Alle innlegg Sukkerforum

TV i leiligheten

Vis siste innlegg
(mann 44 år fra Oslo) ti. 20 aug. 18:21 Privat melding

Har forsøkt å laste filmer fra Youtube til Sukker i "leiligheten" uten hell. Det bare laster en evighet uten resultat. Er det noen her som har fått det til?

Skjult ID med pseudonym L ti. 20 aug. 21:02

Prøvd å resette routeren?

(mann 44 år fra Oslo) sø. 25 aug. 22:48 Privat melding

Nope. Bruker ikke trådløst.

Skjult ID med pseudonym L sø. 25 aug. 22:59

Oppdatert programvaren på tven?
Og for morroskyld, skrudd av routeren?

Skjult ID med pseudonym Hoppla sø. 25 aug. 23:04

Har samme problem.

(mann 59 år fra Akershus) sø. 25 aug. 23:06 Privat melding

Var jeg deg ville jeg sendt en mail til suppport, Det kan hende at den videoen du ønsker å sende må være i et spess format og at det er grenser for Mb ( størrelse). Jeg har ikke forsøkt å laste opp noen video enda. men siden det går så utrolig tregt nå du forsøker på det, må jeg nesten spørre deg om en ting. Hvilken hastighet har du? og hvem er din ISP ( internett leverandør) har du eks. Telenor 4Mb linje har du sansynlighvis ikke mer enn 704Kb (Kilobit) opplastningshastighet og da går det utrooooolig seint å laste opp en videosnutt for video krever en del av linja.

Skjult ID med pseudonym Draumar sø. 25 aug. 23:12

Den fusket for et år siden også, men jeg fikk lagt inn noen filmer til slutt. Får ikke endret på de nå, men det er vel ikke mange som ser på de likevel..

(mann 59 år fra Akershus) sø. 25 aug. 23:16 Privat melding

Ok, flott at du fikk det til.

Skjult ID med pseudonym L ma. 26 aug. 00:24

Var det det du mente? Så du legger ut filmer på youtube, som skal vises på sukker?
Trodde du prøvde å komme på Internett med tven.

Kan du prøve å si nøyaktig det du prøver å få til så kanskje en her inne kan hjelpe?

Skjult ID med pseudonym chicka ma. 26 aug. 11:51

Jeg fikk det til , lett som en plett....., men fikk bare laste opp filmer jeg selv har lagt ut på YouTube.
Jeg bruker Mac da....da funker alltid alt:-)